4

0
+4

Есть ли совместимость с версией DLE 10.0? Если нет то когда будет?

Артем, 17.06.2013, 13:57
Статус идеи: выполнено

Комментарии

alex, 17.06.2013, 15:30
С следующие выходные проверю, при необходимости модули будут доработаны.
Kino Man, 18.06.2013, 18:13
Установил на 10 версию, при парсинге выдает такую ошибку -
КиноПоиск: IP адрес 91.234.34.20 заблокирован. Пробуйте работать через качественные прокси! Что делать?
Артем, 18.06.2013, 20:49
Видимо вас забанили на кинопоиске. Используйте прокси.
Kino Man, 19.06.2013, 10:29
Я использовал несколько аккаунтов и все равно выводит такую ошибку, на старых версия без проблем работало.
alex, 21.06.2013, 08:03
Проблема с баном ни как не связана с версией движка. В выходные проверю, при необходимости будет релиз.

Оставить комментарий